Menu principale

DVA‑6800z Wi‑Fi 6 Combo VDSL2 GPON IAD

Aperto da m4ss1, 01 Aprile 2021, 15:57:26

millino69

Scusate, altro dubbio...
Ho impostato il router per l'accesso da remoto..sembrava tutto funzionare(con No-ip),ma ora, dalla Germania dove mi trovo,non riesco più a connettermi....devo impostare qualche funzione o abilitare qualcosa di specifico?avete qualche idea?
GRAZIE ANCORA

m4ss1

Citazione di: millino69 il 30 Marzo 2022, 08:50:37Secondo voi meglio LAn Lan o Lan Wan?
Ciao, in questo caso meglio LAN-LAN per evitare il doppio NAT.

Citazione di: millino69 il 30 Marzo 2022, 08:56:42Ho impostato il router per l'accesso da remoto..sembrava tutto funzionare(con No-ip),ma ora, dalla Germania dove mi trovo,non riesco più a connettermi....
Dipende dalla configurazione che hai usato, se stai usando la LAN-LAN ti consiglio di impostare il DDNS nel 7530 e successivamente aprire una porta TCP (meglio se non la 80 o la 443) per l'IP del DVA-6800z porta 80 TCP.
Mi spiego meglio...
Nel 7530 dovevi fare qualcosa del genere:
1. Internet - Abilitazioni -> Nuova abilitazione
2. Selezioni il DVA-6800z come Dispositivo e poi "Nuova abilitazione"
3. Applicazione Server HTTP, Porta dispositivo 80 e nel campo "Porta desiderata esternamente" inserisci un numero compreso tra 6000-65535, poi vedi tu se usare la 80 ma te lo sconsiglio per motivi di sicurezza.
4. Salva le modifiche e accedi al 6800z con l'indirizzo DDNS seguito da :numero_porta_esterna
Es. http://mioddns:40414

millino69

m4ss1
Grazie mille, chiarissimo!
Provo e vediamo se riesco a fare funzionare
Buona giornata!

millino69

Buonasera!!!
Sono riuscito ad entrare nell'interfaccia web del D-Link,tt ok,tranne che è impossibile entrare nelle impostazioni avanzate...mistero...ci lavoro ancora un po' su!
Ma, come mai sul web ci sono così poche notizie su questo modem-router?
Ciao

m4ss1

Citazione di: millino69 il 30 Marzo 2022, 22:46:00ci sono così poche notizie su questo modem-router?

Ciao, lo distribuisce Wind3 e solo per le linee business  :)


millino69

M4ss1
Certo, mi piacerebbe conoscere la CPU del device...ma non trovo nulla in merito....
Non è così importante.
Grazie!

RedMilano

Buonasera a tutti,
vado subito al dunque, sul lato ludico quindi gaming online, ho riscontrato al di fuori di ping sui 60ms delle piccole disconnessioni che durano qualche secondo dopodichè il server si riconette e riprende tutto a funzionare. Da cosa potrebbe essere dipeso ?
ovviamente ho il router del topic.

Licenza Creative Commons
Il contenuto dei messaggi del forum è distribuito con
Licenza Creative Commons Attribuzione Non commerciale 4.0
Tutti i marchi registrati citati appartengono ai legittimi proprietari
Consensi Privacy