Menu principale

DVA-5592 Wind Modem Router VDSL2 VoIP Wireless AC2000

Aperto da Pondera, 06 Novembre 2017, 13:36:01

Carciofone

Puoi aggiungere gli IP statici da qui: 192.168.1.1/ui/dboard/settings/dhcpsrv/poolstaticaddr?pool=1
Fai clik su Nuovo indirizzo statico.
Nella scheda subito prima puoi impostare dei DNS personalizzati che non influiranno sul funzionamento del servizio VoIP.

Tafer

Buongiorno,

nella pagina "Rete Domestica" del menù del Router accanto alle varie porte troviamo i vari Device collegati e relativa denominazione prestabilita automaticamente.
Per ragioni di sicurezza mi chiedevo se c'è la possibilità di cambiare quel Nome/Denominazione ?

Peraltro cliccando sull'icona del Device troviamo un altro nome, anche questo inserito automaticamente ma con possibilità di cambiarlo, variando quest'ultimo si pregiudica il funzionamento ?



Carciofone

No, il cambio nome non pregiudica nulla e i devices con i vecchi nomi li puoi anche eliminare una volta che siano disconnessi.

Tafer

#2623
Perdonami,
il Software del router mi permette di cambiare solo il nome presente lo cliccando sul Device (che è diverso), ma per il nome principale che appare sulla maschera principale come si fa ?

Foto maschera in questione :
https://www.mediafire.com/view/p2r7c5kd1f2twqf/Immagine.jpg/file




Tafer

#2624
RISOLTO:

Cambiamdo il nome interno, cambia anche automaticamente quello esterno della foto esempio postata

Carciofone


Tafer

Buongiorno,

vorrei sapere se esiste una funzione del Router che visualizzi il traffico internet in % i in MB / GB dei vari dispositivi collegati in WI-FI o LAN ?

Preciso che NON mi interessa sapere NULLA di pacchetti/link/indirizzi IP esterni utilizzati ed altri dati stile sniffing, ma semplicemente un controllo di quanta banda di frequenza stanno consumando i dispositivi collegati in quel momento o fino a quel momento.




Carciofone


plan33

#2628
Salve ho una domanda su un piccolo problema. sul mio router non si accende mai la spia verde su Internet nonostante la mia connessione risulti attiva e funzionante.
Neanche dopo riavvii e reset.
Le altre spie(wifi 5ghz, 2.4 ghz,WAN e Power si) invece si accendono normalmente.

bovirus

@pian33


Le info sono insuffcieinti a fornire una risposta.
Per favore quando posti in un forum cerca di fornire sempre il max livello di dettaglio delle informazioni.

Versione firmware mosem
Operatore internet
Come hai fatto le imposatzionid ella conenssione.
etc.

Grazie.

Coguaro

#2630
vorrei ricreare la configurazione nell'immagine che sarebbe la seguente:

dalla presa principale entro nel router DVA-5592 infostrada con il cavo adsl da quello esco con cavo ethernet (naturalmente con wifi attivo perché sarà posizionato in cantina dove avrò dei dispositivi smart) e entro nella wan di un altro DVA-5592 infostrad.
Dal quale poi andrò a due switch e un telefono (voip) e naturalmente la wifi.
Come potrei configurare tutta la rete in modo che sia trasparente cioè tutti i dispositivi devo essere visibili come se fosse un'unica rete cioè voglio entrare nel primo DVA-5592 come se ci fossi collegato direttamente nonostante passo dalla wan e viceversa se mi collego al primo DVA-5592 via cavo o wifi posso vedere tutto quello che è collegato al secondo DVA-5592.
Inoltre deve funzionare il voip sul secondo DVA-5592 che prende la connessione dalla wan e non dal doppino dsl.
Qualcuno sà aiutarmi purtroppo questi routing (sempre che siano possibili con questi dispositivi) vanno oltre la mia conoscenza di configurazioni


fabio1985

#2631
Buongiorno
ho un modem d-link 5592 installato presso il locale dove lavoro alla quale si collegano i clienti tramite wifi.
A cicli di circa due/tre mesi (non sempre uguali) succede che i clienti (nuovi e non) non riescano a collegarsi.
Digitando la password compare il messaggio "password errata" (cosa non vera).
Il band steering è attivato, le due reti hanno la stessa password e stesso nome ssid.
L'operatore wind/infostrada assicura che a questo modem si possono collegare più di 100 dispositivi contemporaneamente, ma oltre a questo non forniscono assistenza in merito a particolari configurazioni e oltre a farti fare il solito reset rimandano alla consultazione del manuale.
Specifico che dopo il reset il modem per ancora qualche mese non presenta tale problema.
C'è una soluzione definitiva e che non mi porti a resettare continuamente il modem?
Grazie in anticipo
Fabio

bovirus

@fabio1985

Mancano le info sul mdoem come la versioen firmware.
Secondo me il DVA-5592 è un modem della fascia consumer e non business previsto per questo genere di applicazioni (100 client collegati).
Il mio consiglio è di dividere le due reti WiFi con nomi diversi e vedere su quale rete WiFi è il problema.


fabio1985

#2633
Ciao Bovirus
grazie intanto per la risposta.
Il firmware è DVA-5592_A1_WI_20191219 e dovrebbe essere l'ultimo disponibile come da sito ufficiale.
SO che non è business, ma anche quando avevo sottoscritto l'abbonamento per partita iva alla consegna mi avevano dato esattamente lo stesso.
Proverò a separare le due wifi, ne approfitto per chiedere se dando due nomi diversi posso mantenere la stessa password?
Grazie
Fabio

bovirus

@fabio1985

Puoi impostare la stessa password per le due reti.

hardcorepawn

il band steering si tira via

100 connessioni chi te l'ha detta questa fregnaccia ? ne hai sicuramente almeno 253, sempre che non espandi la sottorete o nei crei altre...

se la password e la crittografia venissero levate quando si presenta la rogna si collegherebbero ? hai provato ?

Licenza Creative Commons
Il contenuto dei messaggi del forum è distribuito con
Licenza Creative Commons Attribuzione Non commerciale 4.0
Tutti i marchi registrati citati appartengono ai legittimi proprietari
Consensi Privacy